你好,游客 登录 注册 搜索
背景:
阅读新闻

修复高危安全漏洞 Flash 10.3新版发布

[日期:2011-09-23] 来源:  作者: [字体: ]
虽然Adobe Flash Player 11下月初就要发布了,不过为了修复了一个高危安全问题,Flash Player 10更新到了10.3.183.10,建议现有用户更新至该版本。

  下载:Adobe Flash Player 10.3.183.10 for (internet explorer)

  下载:Adobe Flash Player 10.3.183.10 for (firefox, safari, opera)

  下载:Adobe Flash Player 10.3.183.10 for linux

  Adobe表示,他们接到报告,之前版本的Flash中存在一些漏洞,而其中之一已经被利用,攻击者会引诱用户打开邮件中恶意链接,从而发起攻击。

  Flash Player 10.3.183.10更新日志:

  — 解决了一个高危的安全漏洞;

  — 修了一个重要的通用跨站脚本问题;

收藏 推荐 打印 | 录入:admin | 阅读:
相关新闻      
本文评论   查看全部评论 (0)
表情: 表情 姓名: 字数
点评:
       
评论声明
  • 尊重网上道德,遵守中华人民共和国的各项有关法律法规
  • 承担一切因您的行为而直接或间接导致的民事或刑事法律责任
  • 本站管理人员有权保留或删除其管辖留言中的任意内容
  • 本站有权在网站内转载或引用您的评论
  • 参与本评论即表明您已经阅读并接受上述条款
电脑培训
热门评论